<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Stadt Bad Salzuflen - Öffentlichkeitsarbeit">
<meta name="description" content="Die offizielle Internetseite der Stadt Bad Salzuflen bietet Infos für Bürger und Gäste rund um alle Themen des urbanes Lebens, Veranstaltungshinweise und vieles mehr.">
<meta name="keywords" content="Sazuffeln, Salzufln, Salzuffeln, Gradierwerke, Saline, Rathaus, Verwaltung, Stadtverwaltung, Biemsen, Ahmsen, Ehrsen, Breden, Lockhausen, Retzen, Schötmar, Papenhausen, Grastrup, Hölsen, Holzhausen, Wülfer, Bexten, Werl, Bad Salzuflen, Klimaschutzkommune, Webcams, Messezentrum, Ortsrecht, Satzung">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-0f0920ee689d49d557b79f87da652261-3743ae66db8687084fe10c17482b21c9.1496926496.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<link rel="canonical" href="http://www.stadt-bad-salzuflen.de/kinder-jugend-bildung/kinder-jugend-eltern/weltkindertag.html" />
<title>Weltkindertag - Stadt Bad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="https://www.stadt-bad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-2', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p1585" class="mainAndColumnAndSecondAndTeaser">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/1585_0_top/1800s => Fri, 30 Jun 2017 03:16:25 +0200) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite.html" title="Stadt Bad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Stadt Bad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				
			</div>

			<div class="tabs small"><nav><ul><li class="services"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Zu den Dienstleistungen">A-Z Dienstleistungen</a></li><li class="hosts"><a href="https://www.staatsbad-salzuflen.de/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/arbeit-wirtschaft-mobilitaet/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider ">
		
			<div class="slide">
				
						<img alt="Salzhof" width="1080" height="470" src="/typo3temp/focuscrop/ea54d5915940176363535b99e04793a92b2e0d3d-fp-0-0.JPG" />
					
				
					<span class="title">
						
								Salzhof
							
					</span>
				
			</div>
		

		

	</div>

	<!-- Cache Start (hdnet/1585_0_bottom/1800s => Fri, 30 Jun 2017 03:16:26 +0200) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="first"><a href="https://www.staatsbad-salzuflen.de/startseite-tourismus.html">Tourismus</a></li><li class="act last"><a href="/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="act fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/immobilienangebote.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>
</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="act fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a><ul class="level2"><li class="ifsub act first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Eltern"><span>Kinder, Jugend, Eltern</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/allgemeiner-sozialer-dienst.html" title="Allgemeiner Sozialer Dienst"><span>Allgemeiner Sozialer Dienst</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/beratung-fuer-fachkraefte.html" title="Beratung für Fachkräfte"><span>Beratung für Fachkräfte</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/fruehe-hilfen-fuer-familien.html" title="Frühe Hilfen für Familien"><span>Frühe Hilfen für Familien</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/jugendhilfeausschuss.html" title="Jugendhilfeausschuss"><span>Jugendhilfeausschuss</span></a></li><li class="ifsub"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung.html" title="Kinderbetreuung"><span>Kinderbetreuung</span></a><ul class="level4"><li class="first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/elternbeitragsrechner.html" title="Elternbeitragsrechner"><span>Elternbeitragsrechner</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/kindertagesstaetten.html" title="Kindertagesstätten"><span>Kindertagesstätten</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/kindertagespflege.html" title="Kindertagespflege"><span>Kindertagespflege</span></a></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/kitaelternrat.html" title="KitaElternRat" class="extBlank" target="_blank"><span>KitaElternRat</span></a></li></ul></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendberatung.html" title="Kinder- und Jugendberatung" class="extBlank" target="_blank"><span>Kinder- und Jugendberatung</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendprogramm.html" title="Kinder- und Jugendprogramm"><span>Kinder- und Jugendprogramm</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendschutz.html" title="Kinder- und Jugendschutz"><span>Kinder- und Jugendschutz</span></a></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/sporteln-am-wochenende.html" title="Sporteln am Wochenende"><span>Sporteln am Wochenende</span></a></li></ul></li><li class="ifsub"><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration.html" title="Kommunale Bildungsförderung und Integration"><span>Kommunale Bildungsförderung und Integration</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/comenius-regio-projekt.html" title="Comenius-Regio-Projekt"><span>Comenius-Regio-Projekt</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/familien-und-integrationshelferinnen.html" title="Familien- und IntegrationshelferInnen"><span>Familien- und IntegrationshelferInnen</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/integrationsratswahl.html" title="Integrationsratswahl"><span>Integrationsratswahl</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/muetterbildungs-und-begegnungstage.html" title="MütterBildungs- und Begegnungstage"><span>MütterBildungs- und Begegnungstage</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/netzwerk-offen-fuer-vielfalt.html" title="Netzwerk &quot;Offen für Vielfalt&quot;"><span>Netzwerk &quot;Offen für Vielfalt&quot;</span></a></li><li class="last"><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/werkstattgespraeche-bad-salzuflen.html" title="Werkstattgespräche Bad Salzuflen"><span>Werkstattgespräche Bad Salzuflen</span></a></li></ul></li><li><a href="/kinder-jugend-bildung/lippe-bildungskompass.html" title="Lippe Bildungskompass" class="extBlank" target="_blank"><span>Lippe Bildungskompass</span></a></li><li><a href="/kinder-jugend-bildung/musikschule.html" title="Musikschule" class="extBlank" target="_blank"><span>Musikschule</span></a></li><li class="ifsub"><a href="/kinder-jugend-bildung/schulen.html" title="Schulen"><span>Schulen</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/schulen/grundschulen.html" title="Grundschulen"><span>Grundschulen</span></a></li><li><a href="/kinder-jugend-bildung/schulen/weiterfuehrende-schulen.html" title="weiterführende Schulen"><span>weiterführende Schulen</span></a></li><li><a href="/kinder-jugend-bildung/schulen/staedtische-foerderschule.html" title="Städtische Förderschule"><span>Städtische Förderschule</span></a></li><li><a href="/kinder-jugend-bildung/schulen/schuelerbefoerderung.html" title="Schülerbeförderung"><span>Schülerbeförderung</span></a></li><li class="last"><a href="/kinder-jugend-bildung/schulen/schulpsychologische-beratung.html" title="Schulpsychologische Beratung" class="extBlank" target="_blank"><span>Schulpsychologische Beratung</span></a></li></ul></li><li class="ifsub"><a href="/kinder-jugend-bildung/stadtbuecherei.html" title="Stadtbücherei"><span>Stadtbücherei</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/stadtbuecherei/sommerleseclub.html" title="Sommerleseclub"><span>Sommerleseclub</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/service.html" title="Service"><span>Service</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/tarife.html" title="Tarife"><span>Tarife</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/benutzungshinweise.html" title="Benutzungshinweise"><span>Benutzungshinweise</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/veranstaltungen-fuer-kinder.html" title="Veranstaltungen für Kinder"><span>Veranstaltungen für Kinder</span></a></li><li class="last"><a href="/kinder-jugend-bildung/stadtbuecherei/foerderverein.html" title="Förderverein"><span>Förderverein</span></a></li></ul></li><li><a href="/kinder-jugend-bildung/selbstlernzentrum.html" title="Selbstlernzentrum" class="extBlank" target="_blank"><span>Selbstlernzentrum</span></a></li><li class="last"><a href="/kinder-jugend-bildung/volkshochschule.html" title="Volkshochschule" class="extBlank" target="_blank"><span>Volkshochschule</span></a></li></ul></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/immobilienangebote.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite.html">Stadt</a> ></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html">Kinder, Jugend, Bildung</a> ></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html">Kinder, Jugend, Eltern</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content first">
			<section role="main">
				<!--TYPO3SEARCH_begin-->
				<div id="c14746" class="csc mb20"><header class="n1"><hgroup><h1 class="first">Weltkindertag am 20. September</h1><h2>Ein buntes Programm für Kinder auf dem Salzhof</h2></hgroup></header></div>
				<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="gel columnGroup columnCount4 clearfix">
			<div class="column c1">
				<div class="columnGutter">
					
				</div>
			</div>
			<div class="column c2">
				<div class="columnGutter">
					
				</div>
			</div>
			<div class="column c3">
				<div class="columnGutter">
					
				</div>
			</div>
			<div class="column c4">
				<div class="columnGutter">
					
				</div>
			</div>
		</div>
		<div class="content second">
			<section role="main">
				<!--TYPO3SEARCH_begin-->
				
				<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="gel columnDistribution131313 columnGroup columnCount3 clearfix">
			<div class="column c1">
				<div class="columnGutter">
					
				</div>
			</div>
			<div class="column c2">
				<div class="columnGutter">
					
				</div>
			</div>
			<div class="column c3">
				<div class="columnGutter">
					
				</div>
			</div>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="/sitemap.html">Sitemap</a></li><li><a href="/kontakt.html">Kontakt</a></li><li class="last"><a href="/links.html">Links</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/stadt-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/stadt-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/stadt-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/stadt-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li><a href="/stadt-redirect/google.html" target="_blank">Google+</a></li><li class="last"><a href="/aktuelles/newsletter.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Stadt Bad Salzuflen</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="https://code.jquery.com/jquery-1.8.3.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-fb0a0be5da5395e062d6768117bd41a7-8438e75f039b7503beb28a1f6451540d.1496926496.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 30-06-17 03:16 -->
<!-- expires on: 03-07-17 03:16 -->