<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Stadt Bad Salzuflen - Öffentlichkeitsarbeit">
<meta name="description" content="Die offizielle Internetseite der Stadt Bad Salzuflen bietet Infos für Bürger und Gäste rund um alle Themen des urbanes Lebens, Veranstaltungshinweise und vieles mehr.">
<meta name="keywords" content="Kinderprogramm, Jugend, Café mit Billard &amp; FREE WIFI, Brett- &amp; Kartenspiele, Musik, Tischtennis, Darts, Kicker, Basketball, Beachvolleybal, Fußball, Filmabende">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-cc4248aab8f2a1d1f08a8eccd8a042d1-869e5716f797c92da0090073317be23b.1517830473.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<link rel="canonical" href="http://www.stadt-bad-salzuflen.de/kinder-jugend-bildung/kinder-jugend-eltern/jugendzentrum-on.html" />
<title>Jugendzentrum @on! - Stadt Bad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="https://www.stadt-bad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-2', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p1682" class="mainAndAside">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/1682_0_top/1800s => Tue, 24 Jul 2018 23:32:02 +0200) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite.html" title="Stadt Bad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Stadt Bad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				
			</div>

			<div class="tabs small"><nav><ul><li class="services"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Zu den Dienstleistungen">A-Z Dienstleistungen</a></li><li class="hosts"><a href="https://www.staatsbad-salzuflen.de/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/arbeit-wirtschaft-mobilitaet/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider init">
		
			<div class="slide">
				
						<img alt="Willkommen im Jugenzentrum @on!" width="1080" height="470" src="/typo3temp/focuscrop/cf12759b5c3c5e8121e7f9e66a7d403b6e537e9b-fp-0-0.jpg" />
					
				
					<span class="title">
						
								Willkommen im Jugenzentrum @on!
							
					</span>
				
			</div>
		
			<div class="slide">
				
						<img alt="Schön, dass du da bist!" width="1080" height="470" src="/typo3temp/focuscrop/d76834d3da1bf2be5905594efe788b321b608949-fp-0-0.jpg" />
					
				
					<span class="title">
						
								Schön, dass du da bist!
							
					</span>
				
			</div>
		
			<div class="slide">
				
						<img alt="Wann kommst du vorbei?" width="1080" height="470" src="/typo3temp/focuscrop/9e91428d14db0ca5df160588bbf5b970f71da1a2-fp-0-0.jpg" />
					
				
					<span class="title">
						
								Wann kommst du vorbei?
							
					</span>
				
			</div>
		
			<div class="slide">
				
						<img alt="Wir freuen uns auf dich!" width="1080" height="470" src="/typo3temp/focuscrop/a21ac18916d2821d53d773fe38e68a9c68cc252a-fp-0-0.jpg" />
					
				
					<span class="title">
						
								Wir freuen uns auf dich!
							
					</span>
				
			</div>
		

		
			<div class="pager"></div>
			<span class="control prev"></span>
			<span class="control next"></span>
		

	</div>

	<!-- Cache Start (hdnet/1682_0_bottom/1800s => Tue, 24 Jul 2018 23:32:02 +0200) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="first"><a href="https://www.staatsbad-salzuflen.de/startseite-tourismus.html">Tourismus</a></li><li class="act last"><a href="/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="act fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/immobilienangebote.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>
</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="act fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a><ul class="level2"><li class="ifsub act first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Eltern"><span>Kinder, Jugend, Eltern</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/allgemeiner-sozialer-dienst.html" title="Allgemeiner Sozialer Dienst"><span>Allgemeiner Sozialer Dienst</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/beratung-fuer-fachkraefte.html" title="Beratung für Fachkräfte"><span>Beratung für Fachkräfte</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/fruehe-hilfen-fuer-familien.html" title="Frühe Hilfen für Familien"><span>Frühe Hilfen für Familien</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/jugendhilfeausschuss.html" title="Jugendhilfeausschuss"><span>Jugendhilfeausschuss</span></a></li><li class="ifsub"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung.html" title="Kinderbetreuung"><span>Kinderbetreuung</span></a><ul class="level4"><li class="first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/elternbeitragsrechner.html" title="Elternbeitragsrechner"><span>Elternbeitragsrechner</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/kindertagesstaetten.html" title="Kindertagesstätten"><span>Kindertagesstätten</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/kindertagespflege.html" title="Kindertagespflege"><span>Kindertagespflege</span></a></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung/kitaelternrat.html" title="KitaElternRat" class="extBlank" target="_blank"><span>KitaElternRat</span></a></li></ul></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendberatung.html" title="Kinder- und Jugendberatung" class="extBlank" target="_blank"><span>Kinder- und Jugendberatung</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendprogramm.html" title="Kinder- und Jugendprogramm"><span>Kinder- und Jugendprogramm</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendschutz.html" title="Kinder- und Jugendschutz"><span>Kinder- und Jugendschutz</span></a></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/sporteln-am-wochenende.html" title="Sporteln am Wochenende"><span>Sporteln am Wochenende</span></a></li></ul></li><li class="ifsub"><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration.html" title="Kommunale Bildungsförderung und Integration"><span>Kommunale Bildungsförderung und Integration</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/comenius-regio-projekt.html" title="Comenius-Regio-Projekt"><span>Comenius-Regio-Projekt</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/familien-und-integrationshelferinnen.html" title="Familien- und IntegrationshelferInnen"><span>Familien- und IntegrationshelferInnen</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/integrationsratswahl.html" title="Integrationsratswahl"><span>Integrationsratswahl</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/muetterbildungs-und-begegnungstage.html" title="MütterBildungs- und Begegnungstage"><span>MütterBildungs- und Begegnungstage</span></a></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/netzwerk-offen-fuer-vielfalt.html" title="Netzwerk &quot;Offen für Vielfalt&quot;"><span>Netzwerk &quot;Offen für Vielfalt&quot;</span></a></li><li class="last"><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration/werkstattgespraeche-bad-salzuflen.html" title="Werkstattgespräche Bad Salzuflen"><span>Werkstattgespräche Bad Salzuflen</span></a></li></ul></li><li><a href="/kinder-jugend-bildung/lippe-bildungskompass.html" title="Lippe Bildungskompass" class="extBlank" target="_blank"><span>Lippe Bildungskompass</span></a></li><li><a href="/kinder-jugend-bildung/musikschule.html" title="Musikschule" class="extBlank" target="_blank"><span>Musikschule</span></a></li><li class="ifsub"><a href="/kinder-jugend-bildung/schulen.html" title="Schulen"><span>Schulen</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/schulen/grundschulen.html" title="Grundschulen"><span>Grundschulen</span></a></li><li><a href="/kinder-jugend-bildung/schulen/weiterfuehrende-schulen.html" title="weiterführende Schulen"><span>weiterführende Schulen</span></a></li><li><a href="/kinder-jugend-bildung/schulen/staedtische-foerderschule.html" title="Städtische Förderschule"><span>Städtische Förderschule</span></a></li><li><a href="/kinder-jugend-bildung/schulen/schuelerbefoerderung.html" title="Schülerbeförderung"><span>Schülerbeförderung</span></a></li><li class="last"><a href="/kinder-jugend-bildung/schulen/schulpsychologische-beratung.html" title="Schulpsychologische Beratung" class="extBlank" target="_blank"><span>Schulpsychologische Beratung</span></a></li></ul></li><li class="ifsub"><a href="/kinder-jugend-bildung/spielleitplanung-schoetmar.html" title="Spielleitplanung Schötmar"><span>Spielleitplanung Schötmar</span></a><ul class="level3"><li class="last"><a href="/kinder-jugend-bildung/spielleitplanung-schoetmar/starterprojekte.html" title="Starterprojekte"><span>Starterprojekte</span></a></li></ul></li><li class="ifsub"><a href="/kinder-jugend-bildung/stadtbuecherei.html" title="Stadtbücherei"><span>Stadtbücherei</span></a><ul class="level3"><li class="first"><a href="/kinder-jugend-bildung/stadtbuecherei/sommerleseclub.html" title="Sommerleseclub"><span>Sommerleseclub</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/service.html" title="Service"><span>Service</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/tarife.html" title="Tarife"><span>Tarife</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/benutzungshinweise.html" title="Benutzungshinweise"><span>Benutzungshinweise</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/veranstaltungen-fuer-kinder.html" title="Veranstaltungen für Kinder"><span>Veranstaltungen für Kinder</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/informationen-fuer-gefluechtete.html" title="Informationen für Geflüchtete"><span>Informationen für Geflüchtete</span></a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei/sprachen-lernen-mit-utalk.html" title="Sprachen lernen mit uTalk"><span>Sprachen lernen mit uTalk</span></a></li><li class="last"><a href="/kinder-jugend-bildung/stadtbuecherei/foerderverein.html" title="Förderverein"><span>Förderverein</span></a></li></ul></li><li><a href="/kinder-jugend-bildung/selbstlernzentrum.html" title="Selbstlernzentrum" class="extBlank" target="_blank"><span>Selbstlernzentrum</span></a></li><li class="last"><a href="/kinder-jugend-bildung/volkshochschule.html" title="Volkshochschule" class="extBlank" target="_blank"><span>Volkshochschule</span></a></li></ul></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/immobilienangebote.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite.html">Stadt</a> ></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html">Kinder, Jugend, Bildung</a> ></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html">Kinder, Jugend, Eltern</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content primary">
			<section role="main">
				<!--TYPO3SEARCH_begin-->
				<div class="gel columnGroup columnCount2 columnDistribution2313 clearfix">
					<div class="column c1">
						<div class="columnGutter">
							<div id="c16103" class="csc mb20"><header class="n1"><hgroup><h1 class="first">Jugendzentrum @on! Schötmar</h1><h2>Schön, dass du da bist!</h2></hgroup></header></div><div id="c16110" class="csc mb20">

	<div class="downloads csc">
		
			
				<div class="item clearfix">
					<h2>Programm Jugendzentrum @on!</h2>
					
						<div class="img">
							<img title="Programm Jugendzentrum @on!" alt="Programm Jugendzentrum @on!" src="/typo3temp/_processed_/csm_aton-web_c80d7a41c9.png" width="150" height="319" />
						</div>
					
					<div class="txt">
						<p>
							Du hast Lust auf abwechslungsreiche Nachmittage und wolltest schon immer neue Dinge wie Kochen, Tanzen oder Nähen ausprobieren? Dann bist du im @on! genau<br />
richtig! Wirf doch einen Blick in das aktuelle Programm. Oder komm einfach mal vorbei – denn auch für Quatschen, Lachen und Chillen ist hier immer Zeit.
						</p>
						<ul>
							
								<li>
									<a title="Download PDF" href="/fileadmin/content/stadt/documents/A4_Kinder_Jugend_Bildung/Kinder-_und_Jugendprogramm/aton_web.pdf" class="button download" target="_blank">
										Download PDF
										
											(2 MB)
										
									</a>
								</li>
							
						</ul>
					</div>
				</div>
			
		
	</div></div><div id="c16107" class="csc mb20"><header class="n3"><h2>Wann kommst du vorbei?</h2></header><div class="textpic above center"><div class="images"><div class="row clearfix"><div class="img"><div><a href="/fileadmin/content/stadt/pictures/A4_Kinder_Jugend_Bildung/Aton/aton-billiard.jpg" target="_blank"  title="Billiardtisch im @on! | © Jan Voth" data-lightbox-activate="true"><img src="/fileadmin/content/stadt/pictures/A4_Kinder_Jugend_Bildung/Aton/aton-billiard.jpg" width="685" height="459" alt="Billiardtisch im @on! | © Jan Voth"></a><p class="caption">Billiardtisch im @on! | © Jan Voth</p></div></div></div></div><div class="txt"><h3>Offener Bereich</h3>
<p>Café mit Billard &amp; FREE WIFI, Brett- &amp; Kartenspiele, Musik, Tischtennis, Darts, Playstation, Wii, Kicker, Basketball, Beachvolleyball und Fußball, Filmabende, Turniere, Schwimmen, Kino, Bowling, Minigolf und vieles mehr nach Bedarf. </p>
<h3>Jahrgangsdisco</h3>
<p>Jeden 3. Samstag im Monat von 19 bis 22 Uhr für die Jahrgangsstufen 6 bis 9. Mit anschließendem Shuttle-Service.</p>
<h3>Musikangebot</h3>
<p>Verschiedene Musik- &amp; Gesangsprojekte</p></div></div></div>
						</div>
					</div>
					<div class="column c2">
						<div class="columnGutter">
							<div id="c16106" class="csc mb20"><div class="textpic above center"><div class="images"><div class="row clearfix"><div class="img"><div><img src="/fileadmin/content/stadt/pictures/Logos/SBS_aton_logo.png" width="2283" height="1029" alt="Logo Jugendzentrum @on!" title="Logo Jugendzentrum @on!"></div></div></div></div></div></div><div id="c16104" class="csc mb20">


	
			

<div class="teaser">
	<h2>Fragen?</h2>
	
	<h4>
		
		
		
			Ihr Ansprechpartner
		
		:
	</h4>
</div>
<div class="teaser typ2">
	<h3>
		
		
		 @on! Schötmar
	</h3>
	<p>
		Kinder- und Jugendzentrum<br />
		
		
		<br />
		Uferstraße 50 <br />
		32108 Bad Salzuflen
	</p>
	<p>
		
			Tel.: 
			[05222] 952-934
			<br />
		
		
		
			<a href="javascript:linkTo_UnCryptMailto('jxfiql7GrdbkawbkqorjPzelbqjxoXyxa:pxiwrcibk+ab');">JugendzentrumSchoetmar@bad-salzuflen.de</a>
			<br />
		
		
	</p>
	
</div>
		
</div><div id="c16105" class="csc teaser typ2 mb20"><div class="txt"><h4>Öffnungszeiten</h4>
<h4>KIDS ab 6 Jahren</h4>
<p>Di bis Do: 13 bis 18 Uhr<br />Fr: 13 bis 20 Uhr<br />So: 14 bis 18 Uhr<br />(jeden 4. Sonntag im Monat)</p>
<h4>TEENS ab 12 Jahren</h4>
<p>Di bis Do: 15 bis 20 Uhr<br />Fr: 15 bis 22 Uhr<br />Sa: 15 bis 19 Uhr<br />(jeden 1. und 3. Samstag im Monat)</p></div></div><div id="c16111" class="csc teaser typ2 mb20"><div class="txt"><h4>ACHTUNG!</h4>
<p>Vom 13. bis 31. August machen wir Ferienspiele und haben keine regulären Öffnungszeiten.</p></div></div>
						</div>
					</div>
				</div>
			<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="content secondary">
			<aside role="complementary">
				<nav class="sub">
					<ul><li class="act first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html">Kinder, Jugend, Eltern</a><ul><li class="first"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/allgemeiner-sozialer-dienst.html" title="Allgemeiner Sozialer Dienst">Allgemeiner Sozialer Dienst</a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/beratung-fuer-fachkraefte.html" title="Beratung für Fachkräfte">Beratung für Fachkräfte</a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/fruehe-hilfen-fuer-familien.html" title="Frühe Hilfen für Familien">Frühe Hilfen für Familien</a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/jugendhilfeausschuss.html" title="Jugendhilfeausschuss">Jugendhilfeausschuss</a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinderbetreuung.html" title="Kinderbetreuung">Kinderbetreuung</a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendberatung.html" title="Kinder- und Jugendberatung" class="extBlank" target="_blank"><span>Kinder- und Jugendberatung</span></a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendprogramm.html" title="Kinder- und Jugendprogramm">Kinder- und Jugendprogramm</a></li><li><a href="/kinder-jugend-bildung/kinder-jugend-eltern/kinder-und-jugendschutz.html" title="Kinder- und Jugendschutz">Kinder- und Jugendschutz</a></li><li class="last"><a href="/kinder-jugend-bildung/kinder-jugend-eltern/sporteln-am-wochenende.html" title="Sporteln am Wochenende">Sporteln am Wochenende</a></li></ul></li><li><a href="/kinder-jugend-bildung/kommunale-bildungsfoerderung-und-integration.html" title="Kommunale Bildungsförderung und Integration">Kommunale Bildungsförderung und Integration</a></li><li><a href="/kinder-jugend-bildung/lippe-bildungskompass.html" title="Lippe Bildungskompass" class="extBlank" target="_blank"><span>Lippe Bildungskompass</span></a></li><li><a href="/kinder-jugend-bildung/musikschule.html" title="Musikschule" class="extBlank" target="_blank"><span>Musikschule</span></a></li><li><a href="/kinder-jugend-bildung/schulen.html" title="Schulen">Schulen</a></li><li><a href="/kinder-jugend-bildung/spielleitplanung-schoetmar.html" title="Spielleitplanung Schötmar">Spielleitplanung Schötmar</a></li><li><a href="/kinder-jugend-bildung/stadtbuecherei.html" title="Stadtbücherei">Stadtbücherei</a></li><li><a href="/kinder-jugend-bildung/selbstlernzentrum.html" title="Selbstlernzentrum" class="extBlank" target="_blank"><span>Selbstlernzentrum</span></a></li><li class="last"><a href="/kinder-jugend-bildung/volkshochschule.html" title="Volkshochschule" class="extBlank" target="_blank"><span>Volkshochschule</span></a></li></ul>
				</nav>
				<!--TYPO3SEARCH_begin-->
				
				<!--TYPO3SEARCH_end-->
			</aside>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="/impressum.html">Impressum</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/elektronische-kommunikation.html">Elektronische Kommunikation</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="/sitemap.html">Sitemap</a></li><li class="last"><a href="/links.html">Links</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/stadt-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/stadt-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/stadt-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/stadt-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li><a href="/stadt-redirect/google.html" target="_blank">Google+</a></li><li class="last"><a href="/aktuelles/newsletter.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Stadt Bad Salzuflen</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="https://code.jquery.com/jquery-1.8.3.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-47b31f4f4d106b3bb469463e67cd86bc-969be17b09c2ed2c53da2bdc7e820273.1507809217.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 24-07-18 23:32 -->
<!-- expires on: 27-07-18 23:32 -->