<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Stadt Bad Salzuflen - Öffentlichkeitsarbeit">
<meta name="description" content="Aktuelle Informationen aus Bad Salzuflen und dem Rathaus">
<meta name="keywords" content="News, Neuigkeiten, Tipps, Rathaus">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-da751628552c86d2c7a854f6649e18ef-f6580bacf5d08de05ee6ae6379dc4864.1490692132.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<link rel="canonical" href="http://www.stadt-bad-salzuflen.de/aktuelles/baustelle-kurpark.html" />
<title>Baustelle Kurpark - Stadt Bad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="https://www.stadt-bad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-2', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p1562" class="mainAndAsideAndTeaser">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/1562_0_top/1800s => Fri, 05 May 2017 13:22:02 +0200) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite.html" title="Stadt Bad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Stadt Bad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				
			</div>

			<div class="tabs small"><nav><ul><li class="services"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Zu den Dienstleistungen">A-Z Dienstleistungen</a></li><li class="hosts"><a href="https://www.staatsbad-salzuflen.de/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/arbeit-wirtschaft-mobilitaet/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider init">
		
			<div class="slide">
				
						<img alt="Musikschule im Schloß Stietencron" width="1080" height="470" src="/typo3temp/focuscrop/9a2d84276f5fc4b238cbf3956424b4e051ef2303-fp-0-0.jpg" />
					
				
					<span class="title">
						
								<a href="http://www.musikschule-bad-salzuflen.de/">Musikschule im Schloß Stietencron</a>
							
					</span>
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/c57e143ba539d23c90bf8479734d4c22107319e2-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/69c5c8a224967bf6ac1b3b41e0fa7fac5310bc39-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/8cc82add51a98c0e31dead57fddb52099705a45b-fp-0-0.jpg" alt="" />
					
				
			</div>
		

		
			<div class="pager"></div>
			<span class="control prev"></span>
			<span class="control next"></span>
		

	</div>

	<!-- Cache Start (hdnet/1562_0_bottom/1800s => Fri, 05 May 2017 13:22:02 +0200) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="first"><a href="https://www.staatsbad-salzuflen.de/startseite-tourismus.html">Tourismus</a></li><li class="act last"><a href="/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="act first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/fuer-investoren.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>

   <!--
    <div>
        <form class="events global formidable" id="events" action="/aktuelles/veranstaltungskalender.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6" method="post">
<div>
<input type="hidden" name="tx_cal_controller[__referrer][@extension]" value="" />
<input type="hidden" name="tx_cal_controller[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_cal_controller[__referrer][@action]" value="index" />
<input type="hidden" name="tx_cal_controller[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_cal_controller[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_cal_controller[__trustedProperties]" value="a:3:{s:9:&quot;start_day&quot;;i:1;s:7:&quot;end_day&quot;;i:1;s:6:&quot;submit&quot;;i:1;}dba7a48646c87667750d71f66746e752185566c2" />
</div>

            <fieldset>
                <legend class="none">Veranstaltungen</legend>
                <div class="date">
                    <label for="swordfrom">von</label>
                    <input class="from text" id="swordfrom" type="text" name="tx_cal_controller[start_day]" />
                </div>
                <div class="date">
                    <label for="swordto">bis</label>
                    <input class="to text" id="swordto" type="text" name="tx_cal_controller[end_day]" />
                </div>
                <div class="selectbox">
                    <label for="tx_cal_controller_category_ids">Kategorie wählen</label>
                    <select id="tx_cal_controller_category_ids" name="tx_cal_controller[category][]"><option value="0">alle</option></select>
                </div>

                <input class="submit" type="submit" name="tx_cal_controller[submit]" value="Suchen" />
            </fieldset>
        </form>
    </div>
    -->
    <!--
    <div>
        <form class="citymap global formidable" id="citymap" action="/arbeit-wirtschaft-mobilitaet/stadtplan.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6" method="post">
<div>
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@extension]" value="" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@action]" value="index" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__trustedProperties]" value="a:2:{s:6:&quot;street&quot;;i:1;s:7:&quot;zipCity&quot;;i:1;}f621f2b3220db16be0ada32265098e25f2907976" />
</div>

            <fieldset>
                <legend class="none">Stadtplan</legend>
                <div>
                    <label for="street">Straßenname eingeben</label>
                    <input class="street text" id="street" type="text" name="tx_badsalzuflen_pipoi[street]" />
                </div>
                <div>
                    <label for="city">PLZ/Ort</label>
                    <input class="city text" id="city" type="text" name="tx_badsalzuflen_pipoi[zipCity]" value="Bad Salzuflen" />
                </div>

                <input class="submit" type="submit" name="" value="Suchen" />
            </fieldset>
        </form>
    </div>
    -->
    <!--
    
        
<div>
    <form class="services global formidable" id="services" action="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/search.html" method="post">
<div>
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@extension]" value="Badsalzuflen" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@controller]" value="Info" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@action]" value="searchBox" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:12:&quot;Badsalzuflen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Info&quot;;s:7:&quot;@action&quot;;s:9:&quot;searchBox&quot;;}46021d1c76cb4b3840211bc7ec892ea6041c30f4" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;i:1;}ab3acf229090bb0f987ca0560fb6543d9cfdb010" />
</div>

        <fieldset>
            <legend class="none">A-Z Dienstleistungen</legend>
            <div class="selectchar">
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/A.html">A</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/B.html">B</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/C.html">C</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/D.html">D</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/E.html">E</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/F.html">F</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/G.html">G</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/H.html">H</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/I.html">I</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/J.html">J</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/K.html">K</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/L.html">L</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/M.html">M</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/N.html">N</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/O.html">O</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/P.html">P</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/Q.html">Q</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/R.html">R</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/S.html">S</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/T.html">T</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/U.html">U</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/V.html">V</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/W.html">W</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/X.html">X</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/Y.html">Y</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/Z.html">Z</a>
                
                
                    <a class="active" href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/index.html">Alle</a>
                
            </div>
            <div>
                <label for="servicesearch">Oder Suchbegriff eingeben:</label>
                <input class="text" id="servicesearch" type="text" name="tx_badsalzuflen_piinfo[search]" />
            </div>
            <input class="submit" type="submit" name="" value="Finden" />
        </fieldset>
    </form>
</div>
    

	
	-->

    <!--
    <nav>
        <ul>
            <li><a href="#">Suche</a></li>
            <li><a href="#">Veranstaltungen</a></li>
            <li><a href="#">Stadtplan</a></li>

            

            
                <li class="last"><a href="#">A-Z Dienstleistungen</a></li>
            
        </ul>
    </nav>
    -->

</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="act first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a><ul class="level2"><li class="first"><a href="/aktuelles/ausschreibungen-und-vergaben.html" title="Ausschreibungen und Vergaben"><span>Ausschreibungen und Vergaben</span></a></li><li><a href="/aktuelles/bekanntmachungen.html" title="Bekanntmachungen"><span>Bekanntmachungen</span></a></li><li><a href="/aktuelles/baustelleninfo.html" title="Baustelleninfo"><span>Baustelleninfo</span></a></li><li><a href="/aktuelles/baustelle-innenstadt.html" title="Baustelle Innenstadt"><span>Baustelle Innenstadt</span></a></li><li class="act"><a href="/aktuelles/baustelle-kurpark.html" title="Baustelle Kurpark"><span>Baustelle Kurpark</span></a></li><li><a href="/aktuelles/neuigkeiten.html" title="Neuigkeiten"><span>Neuigkeiten</span></a></li><li><a href="/aktuelles/newsletter.html" title="Newsletter"><span>Newsletter</span></a></li><li><a href="/aktuelles/stellenangebote.html" title="Stellenangebote"><span>Stellenangebote</span></a></li><li><a href="/aktuelles/veranstaltungskalender.html" title="Veranstaltungskalender"><span>Veranstaltungskalender</span></a></li><li class="ifsub"><a href="/aktuelles/veranstaltungshighlights.html" title="Veranstaltungshighlights"><span>Veranstaltungshighlights</span></a><ul class="level3"><li class="first"><a href="/aktuelles/veranstaltungshighlights/picknick-im-park.html" title="Picknick im Park"><span>Picknick im Park</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/garten-und-ambiente.html" title="Garten und Ambiente"><span>Garten und Ambiente</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/weinfest.html" title="Weinfest"><span>Weinfest</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/bad-salzuflen-verzaubert.html" title="Bad Salzuflen verzaubert"><span>Bad Salzuflen verzaubert</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/nacht-der-10000-kerzen.html" title="Nacht der 10.000 Kerzen"><span>Nacht der 10.000 Kerzen</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/weihnachtstraum.html" title="Weihnachtstraum"><span>Weihnachtstraum</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/silvester-open-air.html" title="Silvester Open-Air"><span>Silvester Open-Air</span></a></li><li class="last"><a href="/aktuelles/veranstaltungshighlights/bad-salzuflen-blueht-auf.html" title="Bad Salzuflen blüht auf"><span>Bad Salzuflen blüht auf</span></a></li></ul></li><li class="ifsub last"><a href="/aktuelles/webcams/webcam-gradierwerk/position-1.html" title="Webcams"><span>Webcams</span></a><ul class="level3"><li class="first"><a href="/aktuelles/webcams/webcam-gradierwerk/position-1.html" title="Webcam Gradierwerk"><span>Webcam Gradierwerk</span></a></li><li><a href="/aktuelles/webcams/webcam-kurgastzentrum.html" title="Webcam Kurgastzentrum"><span>Webcam Kurgastzentrum</span></a></li><li><a href="/aktuelles/webcams/webcam-kurparkhaupteingang.html" title="Webcam Kurparkhaupteingang"><span>Webcam Kurparkhaupteingang</span></a></li><li class="last"><a href="/aktuelles/webcams/panorama-webcam.html" title="Panorama-Webcam"><span>Panorama-Webcam</span></a></li></ul></li></ul></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/fuer-investoren.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite.html">Stadt</a> ></li><li><a href="/aktuelles/neuigkeiten.html">Aktuelles</a> ></li><li class="last"><a href="/aktuelles/baustelle-kurpark.html">Baustelle Kurpark</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content primary">
				<section role="main">
					<!--TYPO3SEARCH_begin-->

					<div class="gel columnGroup columnCount2 columnDistribution2313 clearfix">
						<div class="column c1">
							<div class="columnGutter">
								<div id="c14424" class="csc mb20"><header class="n1"><hgroup><h1 class="first">Umgestaltung des Bad Salzufler Kurparks</h1><h2>Aktuelle Baustellen-Infos</h2></hgroup></header></div><div id="c14434" class="csc mb20"><header class="n2"><h2>Erster Spatenstich zur Umgestaltung des Kurparks</h2></header><div class="textpic below center"><div class="txt"><p><strong>Mit dem ersten Spatenstich haben Bürgermeister Roland Thomas und Staatsbad-Geschäftsführer Stefan Krieger am Freitag, den 5. Mai 2017 symbolisch die Umgestaltung des Bad Salzufler Kurparks begonnen</strong>.</p></div><div class="images"><div class="row clearfix"><div class="img"><div><a href="/fileadmin/_processed_/csm_Erster_Spatenstich_Kurpark_2ded4e5b23.jpg" target="_blank"  data-lightbox-activate="true"><img src="/fileadmin/content/stadt/pictures/A1_Aktuelles/Baustelle_Kurpark/Erster_Spatenstich_Kurpark.jpg" width="1000" height="750" alt="Foto des ersten Spatenstichs im Kurpark"></a><p class="caption">v.l. Bürgermeister Roland Thomas, Felix-Sebastian Engelke, Volker Heuwinkel, Rolf Oberweis, Nils Kortemeier, Staatsbad-Geschäftsführer Stefan Krieger und Michael Sasse beim symbolischen ersten Spatenstich</p></div></div></div></div></div></div><div id="c14429" class="csc frame ruler after mb20"><div class="ce more clearfix"><div class="subheader"><p>Bereits im Jahr 2007 fiel mit dem Bau des Erlebnisgradierwerks der Startschuss für ein umfangreiches Investitionsprogramm in Bad Salzuflen. Ob Rosengarten, Konzerthalle mit Vorplatz, Gradierwerke oder Fußgängerzone – die Liste der abgeschlossenen Modernisierungsmaßnahmen ist lang. In seinen Eröffnungsworten hob Bürgermeister Roland Thomas den hohen Stellenwert des Kurparks hervor: „Die grüne Oase im Herzen unserer Stadt wird fit für die Zukunft gemacht, die Umgestaltung ist ein wichtiger Meilenstein in der Sanierung des Kurgebietes.</p><a class="more" href="">&raquo; mehr anzeigen</a></div><div class="content"><p>Das Gesamtkonzept für den Kurpark gliedert sich in drei Teilmaßnahmen. Zentrales Element ist die Umgestaltung des Wandelhallenvorplatzes inklusive der Errichtung eines neuen Kurparkeingangs an der Lietholzstraße. Ziel ist es, an dieser prominenten Stelle die Aufenthaltsqualität deutlich zu steigern und der repräsentativen Funktion im Zusammenspiel mit dem Denkmalensemble „Konzert- und Wandelhalle“ Rechnung zu tragen. Auch das Wegenetz des Kurparks wird im Zuge der Sanierung überarbeitet, es erhält in Teilbereichen eine veränderte Struktur. Sichtbeziehungen zwischen den markanten Gebäuden und Objekten im Kurpark werden wieder hergestellt. Die Wege erhalten neue Beläge und werden selbstverständlich barrierefrei ausgebildet. Zusätzlich wird der Flusslauf der Salze auf einer Strecke von rund 400 Metern renaturiert.<br /><br />Strategisch komplettiert werden diese Maßnahmen durch die Umsetzung des Konzeptes „Erlebnisraum Sole &amp; Kneipp“. Staatsbad-Geschäftsführer Stefan Krieger erläuterte die Bedeutung für den Gesundheits- und Tourismusstandort: „Um im Wettbewerb der Heilbäder auch zukünftig zu bestehen, müssen wir unser Profil schärfen. Die Inszenierung von Sole und Kneipp als zentrale Themen bringen uns einen wichtigen Schritt voran.“ So wird vor dem Kurhaus ein Kneipp-Garten zur Präsentation der von Sebastian Kneipp verwendeten Heilkräuter errichtet. Die Wandelhalle wird aktuell umfassend energetisch saniert und fungiert zukünftig als „Informations- und Erlebniszentrum Sole und Kneipp“. Vorgesehen ist hier neben entsprechenden Themenpavillons außerdem die Reaktivierung des Trinkbrunnenausschanks. <br /><br />Wenn alles nach Zeitplan läuft, wird der Kurpark pünktlich zum Saisonstart im Frühjahr 2018 und somit zum Jubiläumsjahr „200 Jahre Heilbad“ wieder eröffnen. Bis dahin steht den Gästen und Bürgern mit dem Hortus Vitalis und dem Landschaftsgarten eine attraktive Alternative zur Verfügung. Mit der Gästekarte sowie mit der Lippischen Einwohnerkarte kann der Kurpark im Hortus Vitalis kostenfrei genutzt werden. Das Staatsbad Salzuflen hat extra eine Pendelbuslinie eingerichtet, mit einem umweltfreundlichen E-Bus werden die Gäste vom Kurgastzentrum zum Hortus Vitalis befördert.<br /><br />Insgesamt knapp 7,7 Millionen Euro sind für alle Maßnahmen veranschlagt. Bund und Land NRW unterstützen die Stadt Bad Salzuflen mit Fördermitteln in Höhe von 80 Prozent der Baukosten. </p><a class="close" href="">&raquo; weniger anzeigen</a></div></div></div><div id="c14428" class="csc mb20">

	<div class="downloads csc">
		
			
				<div class="item clearfix">
					<h2>Baublicke - Ausgabe 1/2017</h2>
					
						<div class="img">
							<img title="Baublicke - Ausgabe 1/2017" alt="Baublicke - Ausgabe 1/2017" src="/typo3temp/_processed_/csm_TitelBB-Kurpark_d6dbde55c4.png" width="150" height="211" />
						</div>
					
					<div class="txt">
						<p>
							Alles Wichtige zur Umgestaltung des Kurparks finden Sie in der Infozeitung &quot;BAUBLICKE&quot;. Diese liegt an allen öffentlichen Stellen aus und kann hier heruntergeladen werden. 
						</p>
						<ul>
							
								<li>
									<a title="Download PDF" href="/fileadmin/content/stadt/documents/A1_Aktuelles/Baustelle_Kurpark/Baublicke_1-2017_WEB.pdf" class="button download" target="_blank">
										Download PDF
										
											(9 MB)
										
									</a>
								</li>
							
						</ul>
					</div>
				</div>
			
		
	</div></div><div id="c14427" class="csc mb20"><header class="n5"><h2>Grundlagen der Kurparkplanung</h2></header></div><div id="c14435" class="csc mb20"><div id="c10663" class="csc mb20"><div class="textpic above left"><div class="images"><div class="row clearfix"><div class="img"><div><a href="/fileadmin/_processed_/csm_Vorplatz_Wandelhalle_Richtung_Lietholzstrasse_ff8e5b1751.jpg" target="_blank"  data-lightbox-activate="true" data-lightbox-imageset="true"><img src="/fileadmin/_processed_/csm_Vorplatz_Wandelhalle_Richtung_Lietholzstrasse_35624cffbd.jpg" width="700" height="234" alt=""></a></div></div></div></div><div class="txt"><p>Im Rahmen einer strategischen Neuausrichtung und Profilschärfung der  gesamten gesundheitlichen und therapeutischen Angebote wurde durch das  Staatsbad Salzuflen ein Leitbild für die Entwicklung der gärtnerisch  gestalteten Kuranlagen erarbeitet. Auf dieser Grundlage wurden Pläne zur Umgestaltung des Kurparks entworfen. </p>
<p class="align-right"><a href="/planen-bauen-umwelt/stadtplanung/staedtebauliche-planung/umgestaltung-kurpark.html" title="weitere Informationen zur Umgestaltung des Kurparks" class="button">&gt;&gt;&gt; weitere Informationen</a></p></div></div></div></div>
							</div>
						</div>
						<div class="column c2">
							<div class="columnGutter">
								<div id="c14425" class="csc mb20">


	
			

<div class="teaser">
	<h2>Für Sie an Ort und (Bau-)Stelle</h2>
	
		<img alt="Heike Preß" src="/fileadmin/_processed_/csm_HeikePress_01_8662994324.jpg" width="205" height="188" />
	
	<h4>
		
			Ihre Ansprechpartnerin
		
		
		
		:
	</h4>
</div>
<div class="teaser typ2">
	<h3>
		
		
			Frau 
		
		 Heike Preß
	</h3>
	<p>
		Stadt Bad Salzuflen<br />
		Info-Container
		
		<br />
		Dammstraße /Ecke Millau Promenade <br />
		32105 Bad Salzuflen
	</p>
	<p>
		
			Tel.: 
			[05222] 952-299
			<br />
		
		
			Fax: 
			[05222] 952-88299
			<br />
		
		
			<a href="javascript:linkTo_UnCryptMailto('jxfiql7e+mobppXyxa:pxiwrcibk+ab');">h.press@bad-salzuflen.de</a>
			<br />
		
		
	</p>
	
</div>
		
</div><div id="c14436" class="csc teaser"><header class="n2"><h2>Realisiert mit Hilfe von Fördermitteln:</h2></header></div><div id="c14430" class="csc teaser typ2 mb20"><div class="textpic below center"><div class="images"><div class="row clearfix"><div class="img"><div><a href="http://www.bmwi.de" target="_blank"><img src="/fileadmin/_processed_/csm_BMWi_4C_Gef_de_03d1943a26.jpg" width="180" height="149" alt="Bundesministerium für Wirtschaft und Energie"></a></div></div></div><div class="row clearfix"><div class="img"><div><a href="http://www.bmub.bund.de" target="_blank"><img src="/fileadmin/_processed_/csm_bmu_logo_1368f25e28.jpg" width="180" height="159" alt="Bundesministerium für Umwelt, Naturschutz, Bau und Reaktorsicherheit"></a></div></div></div><div class="row clearfix"><div class="img"><div><a href="http://www.mbwsv.nrw.de" target="_blank"><img src="/fileadmin/_processed_/csm_NRW_MBWSV_RGB_0ede614c1f.png" width="180" height="37" alt="Ministerium für Bauen, Wohnen, Stadtentwicklung und Verkehr des Landes Nordrhein-Westfalen"></a></div></div></div><div class="row clearfix"><div class="img"><div><a href="https://www.wirtschaft.nrw" target="_blank"><img src="/fileadmin/_processed_/csm_NRW_MWEIMH_RGB_56c783e598.jpg" width="180" height="35" alt="Ministerium für Wirtschaft, Energie, Industrie, Mittelstand und Handwerk des Landes Nordrhein-Westfalen"></a></div></div></div><div class="row clearfix"><div class="img"><div><a href="http://www.staedtebaufoerderung.info" target="_blank"><img src="/fileadmin/_processed_/csm_Staedtebaufoerderung_RGB_d5c57a30f5.png" width="180" height="233" alt="Logo Städtebauförderung Von Bund, Ländern und Gemeinden"></a></div></div></div><div class="row clearfix"><div class="img"><div><a href="http://www.nrw-tourismus.de" target="_blank"><img src="/fileadmin/_processed_/csm_Dein-NRW-DE-Mutterlogo_mitHG_RGB_300dpi_1ff9074977.png" width="180" height="236" alt="Tourismus NRW e.V."></a></div></div></div><div class="row clearfix"><div class="img"><div><a href="http://www.teutoburgerwald.de" target="_blank"><img src="/fileadmin/_processed_/csm_Teutoburger-Wald-Logo-4c-transparent_4cfb5f1c3b.png" width="180" height="43" alt="Teutoburger Wald Tourismus"></a></div></div></div></div></div></div>
							</div>
						</div>
					</div>
					<div class="gel columnGroup columnCount2 columnDistribution2313 clearfix">
						<div class="column c1">
							<div class="columnGutter equalizeHeights">
								<div id="c2324" class="csc mb20">
<div class="teaser mapMini clearfix">
    <h3>Stadtplan</h3>
    <form class="formidable" id="citymapmini" action="/arbeit-wirtschaft-mobilitaet/stadtplan.html?tx_badsalzuflen_pipoimini%5Bcontroller%5D=Poi&amp;cHash=8f6608bcdd36918680662ce82c27dbca" method="post">
<div>
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@extension]" value="Badsalzuflen" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@controller]" value="Poi" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@action]" value="mini" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:12:&quot;Badsalzuflen&quot;;s:11:&quot;@controller&quot;;s:3:&quot;Poi&quot;;s:7:&quot;@action&quot;;s:4:&quot;mini&quot;;}97d4311e3f00265ec4c2534145bf5305cb628dd7" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__trustedProperties]" value="a:2:{s:6:&quot;street&quot;;i:1;s:7:&quot;zipCity&quot;;i:1;}f621f2b3220db16be0ada32265098e25f2907976" />
</div>

        <fieldset>
            <legend class="none">Stadtplan</legend>
            <div class="gel columnGroup columnCount2 columnDistribution1212 clearfix">
                <div class="column c1 clearfix">
                    <label for="miniStreet">Straße</label>
                    <input class="street text" id="miniStreet" type="text" name="tx_badsalzuflen_pipoi[street]" />
                </div>
                <div class="column c2 clearfix">
                    <label for="miniCity">PLZ / Ort</label>
                    <input class="city text" id="miniCity" type="text" name="tx_badsalzuflen_pipoi[zipCity]" value="Bad Salzuflen" />
                </div>
            </div>
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>
</div></div>
							</div>
						</div>
						<div class="column c2">
							<div class="columnGutter equalizeHeights">
								<div id="c3016" class="csc mb20"><div class="ext-badsalzuflen">
	

    <div class="teaser clearfix">
        <div class="tx-pinewsletter">

            <form method="post" name="address" class="formidable clearfix newsletterForm" action="/aktuelles/newsletter.html?tx_badsalzuflen_pinewsletter%5Baction%5D=index&amp;tx_badsalzuflen_pinewsletter%5Bcontroller%5D=Newsletter&amp;cHash=2998118ef054bd4ce04650486d07149e">
<div>
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@extension]" value="Badsalzuflen" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@controller]" value="Newsletter" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@action]" value="small" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:12:&quot;Badsalzuflen&quot;;s:11:&quot;@controller&quot;;s:10:&quot;Newsletter&quot;;s:7:&quot;@action&quot;;s:5:&quot;small&quot;;}7daeecc20a878dcf7d321f59a60a499cf35f1152" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__trustedProperties]" value="a:1:{s:7:&quot;address&quot;;a:1:{s:5:&quot;email&quot;;i:1;}}a9cb80fee359404634bae3de055a3ec0b5a7b04a" />
</div>

                <h3>Newsletter</h3>

                <label for="newsletterEmail">E-Mail-Adresse:</label>
                <input class="text" id="newsletterEmail" type="text" name="tx_badsalzuflen_pinewsletter[address][email]" />
                <input class="but submit" id="news_btn" type="submit" name="" value="Bestellen" />

            </form>
        </div>
    </div>


</div></div>
							</div>
						</div>
					</div>
				<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="content secondary">
			<aside role="complementary">
				<nav class="sub">
					<ul><li class="first"><a href="/aktuelles/ausschreibungen-und-vergaben.html" title="Ausschreibungen und Vergaben">Ausschreibungen und Vergaben</a></li><li><a href="/aktuelles/bekanntmachungen.html" title="Bekanntmachungen">Bekanntmachungen</a></li><li><a href="/aktuelles/baustelleninfo.html" title="Baustelleninfo">Baustelleninfo</a></li><li><a href="/aktuelles/baustelle-innenstadt.html" title="Baustelle Innenstadt">Baustelle Innenstadt</a></li><li class="act"><a href="/aktuelles/baustelle-kurpark.html">Baustelle Kurpark</a></li><li><a href="/aktuelles/neuigkeiten.html" title="Neuigkeiten">Neuigkeiten</a></li><li><a href="/aktuelles/newsletter.html" title="Newsletter">Newsletter</a></li><li><a href="/aktuelles/stellenangebote.html" title="Stellenangebote">Stellenangebote</a></li><li><a href="/aktuelles/veranstaltungskalender.html" title="Veranstaltungskalender">Veranstaltungskalender</a></li><li><a href="/aktuelles/veranstaltungshighlights.html" title="Veranstaltungshighlights">Veranstaltungshighlights</a></li><li class="last"><a href="/aktuelles/webcams/webcam-gradierwerk/position-1.html" title="Webcams">Webcams</a></li></ul>
				</nav>
				<!--TYPO3SEARCH_begin-->
				
				<!--TYPO3SEARCH_end-->
			</aside>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="/sitemap.html">Sitemap</a></li><li><a href="/kontakt.html">Kontakt</a></li><li class="last"><a href="/links.html">Links</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/stadt-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/stadt-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/stadt-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/stadt-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li><a href="/stadt-redirect/google.html" target="_blank">Google+</a></li><li class="last"><a href="/aktuelles/newsletter.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Stadt Bad Salzuflen</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="https://code.jquery.com/jquery-1.8.3.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-7642d06678b64a88c866c99b34d29a68-d3c61982a79b28bd6d0197087f094a9f.1491916028.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 05-05-17 13:34 -->
<!-- expires on: 08-05-17 13:34 -->