<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Stadt Bad Salzuflen - Öffentlichkeitsarbeit">
<meta name="description" content="Hier finden Sie aktuelle Stellenausschreibungen
der Stadt Bad Salzuflen">
<meta name="keywords" content="Stellenausschreibung ASD">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-7bf4ee0a6e374f95b0975b36d296802e-fc9ac6abd94cf68de5ed57e7946a7586.1481891406.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<title>Stellenangebot Sozialarbeiter/in im Anerkennungsjahr - Stadt Bad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="http://www.stadt-bad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-2', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p1451" class="main">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/1451_0_top/1800s => Wed, 18 Jan 2017 08:49:17 +0100) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite.html" title="Stadt Bad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Stadt Bad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				
			</div>

			<div class="tabs small"><nav><ul><li class="services"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Zu den Dienstleistungen">A-Z Dienstleistungen</a></li><li class="hosts"><a href="http://www.staatsbad-salzuflen.de/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html?no_cache=1" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/arbeit-wirtschaft-mobilitaet/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider init">
		
			<div class="slide">
				
						<img alt="Musikschule im Schloß Stietencron" width="1080" height="470" src="/typo3temp/focuscrop/9a2d84276f5fc4b238cbf3956424b4e051ef2303-fp-0-0.jpg" />
					
				
					<span class="title">
						
								<a href="http://www.musikschule-bad-salzuflen.de/">Musikschule im Schloß Stietencron</a>
							
					</span>
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/c57e143ba539d23c90bf8479734d4c22107319e2-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/69c5c8a224967bf6ac1b3b41e0fa7fac5310bc39-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/8cc82add51a98c0e31dead57fddb52099705a45b-fp-0-0.jpg" alt="" />
					
				
			</div>
		

		
			<div class="pager"></div>
			<span class="control prev"></span>
			<span class="control next"></span>
		

	</div>

	<!-- Cache Start (hdnet/1451_0_bottom/1800s => Wed, 18 Jan 2017 08:49:18 +0100) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="first"><a href="http://www.staatsbad-salzuflen.de/startseite-tourismus.html">Tourismus</a></li><li class="act last"><a href="/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="act first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/fuer-investoren.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>

   <!--
    <div>
        <form class="events global formidable" id="events" action="/aktuelles/veranstaltungskalender.html?no_cache=1&amp;tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6" method="post">
<div>
<input type="hidden" name="tx_cal_controller[__referrer][@extension]" value="" />
<input type="hidden" name="tx_cal_controller[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_cal_controller[__referrer][@action]" value="index" />
<input type="hidden" name="tx_cal_controller[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_cal_controller[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_cal_controller[__trustedProperties]" value="a:3:{s:9:&quot;start_day&quot;;i:1;s:7:&quot;end_day&quot;;i:1;s:6:&quot;submit&quot;;i:1;}dba7a48646c87667750d71f66746e752185566c2" />
</div>

            <fieldset>
                <legend class="none">Veranstaltungen</legend>
                <div class="date">
                    <label for="swordfrom">von</label>
                    <input class="from text" id="swordfrom" type="text" name="tx_cal_controller[start_day]" />
                </div>
                <div class="date">
                    <label for="swordto">bis</label>
                    <input class="to text" id="swordto" type="text" name="tx_cal_controller[end_day]" />
                </div>
                <div class="selectbox">
                    <label for="tx_cal_controller_category_ids">Kategorie wählen</label>
                    <select id="tx_cal_controller_category_ids" name="tx_cal_controller[category][]"><option value="0">alle</option><option value="1">Aktiv/Sport</option><option value="2">Ausstellung</option><option value="3">Führung</option><option value="5">Stadtfest</option><option value="6">Wanderung/Radwanderung</option><option value="7">Kreativ</option><option value="8">Konzert</option><option value="9">Theater</option><option value="10">Kleinkunst/Kabarett</option><option value="11">Tanz</option><option value="12">Kinder/Jugend</option><option value="13">Vortrag</option><option value="14">Messe/Tagung</option><option value="15">Sportfest/Vereinsfest</option><option value="16">Sonstiges</option><option value="17">Kino</option></select>
                </div>

                <input class="submit" type="submit" name="tx_cal_controller[submit]" value="Suchen" />
            </fieldset>
        </form>
    </div>
    -->
    <!--
    <div>
        <form class="citymap global formidable" id="citymap" action="/arbeit-wirtschaft-mobilitaet/stadtplan.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6" method="post">
<div>
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@extension]" value="" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@action]" value="index" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_badsalzuflen_pipoi[__trustedProperties]" value="a:2:{s:6:&quot;street&quot;;i:1;s:7:&quot;zipCity&quot;;i:1;}f621f2b3220db16be0ada32265098e25f2907976" />
</div>

            <fieldset>
                <legend class="none">Stadtplan</legend>
                <div>
                    <label for="street">Straßenname eingeben</label>
                    <input class="street text" id="street" type="text" name="tx_badsalzuflen_pipoi[street]" />
                </div>
                <div>
                    <label for="city">PLZ/Ort</label>
                    <input class="city text" id="city" type="text" name="tx_badsalzuflen_pipoi[zipCity]" value="Bad Salzuflen" />
                </div>

                <input class="submit" type="submit" name="" value="Suchen" />
            </fieldset>
        </form>
    </div>
    -->
    <!--
    
        
<div>
    <form class="services global formidable" id="services" action="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/search.html" method="post">
<div>
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@extension]" value="Badsalzuflen" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@controller]" value="Info" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@action]" value="searchBox" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:12:&quot;Badsalzuflen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Info&quot;;s:7:&quot;@action&quot;;s:9:&quot;searchBox&quot;;}46021d1c76cb4b3840211bc7ec892ea6041c30f4" />
<input type="hidden" name="tx_badsalzuflen_piinfo[__trustedProperties]" value="a:1:{s:6:&quot;search&quot;;i:1;}ab3acf229090bb0f987ca0560fb6543d9cfdb010" />
</div>

        <fieldset>
            <legend class="none">A-Z Dienstleistungen</legend>
            <div class="selectchar">
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/A.html">A</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/B.html">B</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/C.html">C</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/D.html">D</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/E.html">E</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/F.html">F</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/G.html">G</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/H.html">H</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/I.html">I</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/J.html">J</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/K.html">K</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/L.html">L</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/M.html">M</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/N.html">N</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/O.html">O</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/P.html">P</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/Q.html">Q</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/R.html">R</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/S.html">S</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/T.html">T</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/U.html">U</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/V.html">V</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/W.html">W</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/X.html">X</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/Y.html">Y</a>
                
                    <a href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/char/info-char/Z.html">Z</a>
                
                
                    <a class="active" href="/buerger-politik-verwaltung/a-z-dienstleistungen/info/Info/index.html">Alle</a>
                
            </div>
            <div>
                <label for="servicesearch">Oder Suchbegriff eingeben:</label>
                <input class="text" id="servicesearch" type="text" name="tx_badsalzuflen_piinfo[search]" />
            </div>
            <input class="submit" type="submit" name="" value="Finden" />
        </fieldset>
    </form>
</div>
    

	
	-->

    <!--
    <nav>
        <ul>
            <li><a href="#">Suche</a></li>
            <li><a href="#">Veranstaltungen</a></li>
            <li><a href="#">Stadtplan</a></li>

            

            
                <li class="last"><a href="#">A-Z Dienstleistungen</a></li>
            
        </ul>
    </nav>
    -->

</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="act first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a><ul class="level2"><li class="first"><a href="/aktuelles/ausschreibungen-und-vergaben.html" title="Ausschreibungen und Vergaben"><span>Ausschreibungen und Vergaben</span></a></li><li><a href="/aktuelles/bekanntmachungen.html" title="Bekanntmachungen"><span>Bekanntmachungen</span></a></li><li><a href="/aktuelles/baustelleninfo.html" title="Baustelleninfo"><span>Baustelleninfo</span></a></li><li><a href="/aktuelles/baustelle-innenstadt.html" title="Baustelle Innenstadt"><span>Baustelle Innenstadt</span></a></li><li><a href="/aktuelles/neuigkeiten.html" title="Neuigkeiten"><span>Neuigkeiten</span></a></li><li><a href="https://www.stadt-bad-salzuflen.de/aktuelles/newsletter.html" title="Newsletter"><span>Newsletter</span></a></li><li class="act"><a href="/aktuelles/stellenangebote.html" title="Stellenangebote"><span>Stellenangebote</span></a></li><li class="ifsub"><a href="/aktuelles/veranstaltungskalender.html?no_cache=1" title="Veranstaltungskalender"><span>Veranstaltungskalender</span></a><ul class="level3"><li class="last"><a href="https://www.stadt-bad-salzuflen.de/aktuelles/veranstaltungskalender/veranstaltungen-eintragen.html" title="Veranstaltungen eintragen"><span>Veranstaltungen eintragen</span></a></li></ul></li><li class="ifsub"><a href="/aktuelles/veranstaltungshighlights.html" title="Veranstaltungshighlights"><span>Veranstaltungshighlights</span></a><ul class="level3"><li class="first"><a href="/aktuelles/veranstaltungshighlights/bad-salzuflen-blueht-auf.html" title="Bad Salzuflen blüht auf"><span>Bad Salzuflen blüht auf</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/picknick-im-park.html" title="Picknick im Park"><span>Picknick im Park</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/garten-und-ambiente.html" title="Garten und Ambiente"><span>Garten und Ambiente</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/weinfest.html" title="Weinfest"><span>Weinfest</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/bad-salzuflen-verzaubert.html" title="Bad Salzuflen verzaubert"><span>Bad Salzuflen verzaubert</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/nacht-der-10000-kerzen.html" title="Nacht der 10.000 Kerzen"><span>Nacht der 10.000 Kerzen</span></a></li><li><a href="/aktuelles/veranstaltungshighlights/weihnachtstraum.html" title="Weihnachtstraum"><span>Weihnachtstraum</span></a></li><li class="last"><a href="/aktuelles/veranstaltungshighlights/silvester-open-air.html" title="Silvester Open-Air"><span>Silvester Open-Air</span></a></li></ul></li><li class="ifsub last"><a href="/aktuelles/webcams/webcam-gradierwerk/position-1.html" title="Webcams"><span>Webcams</span></a><ul class="level3"><li class="first"><a href="/aktuelles/webcams/webcam-gradierwerk/position-1.html" title="Webcam Gradierwerk"><span>Webcam Gradierwerk</span></a></li><li><a href="/aktuelles/webcams/webcam-kurgastzentrum.html" title="Webcam Kurgastzentrum"><span>Webcam Kurgastzentrum</span></a></li><li><a href="/aktuelles/webcams/webcam-kurparkhaupteingang.html" title="Webcam Kurparkhaupteingang"><span>Webcam Kurparkhaupteingang</span></a></li><li class="last"><a href="/aktuelles/webcams/panorama-webcam.html" title="Panorama-Webcam"><span>Panorama-Webcam</span></a></li></ul></li></ul></li><li class="second"><a href="/buerger-politik-verwaltung/a-z-dienstleistungen.html" title="Bürger, Politik, Verwaltung"><span>Bürger, Politik, Verwaltung</span></a></li><li class="third"><a href="/freizeit-sport-kultur/bad-salzuflen-videos.html" title="Freizeit, Sport, Kultur"><span>Freizeit, Sport, Kultur</span></a></li><li class="fourth"><a href="/kinder-jugend-bildung/kinder-jugend-eltern.html" title="Kinder, Jugend, Bildung"><span>Kinder, Jugend, Bildung</span></a></li><li class="fifth"><a href="/soziales-senioren-gesundheit/alter-pflege-behinderung/behindertenbeauftrager.html" title="Soziales, Senioren, Gesundheit"><span>Soziales, Senioren, Gesundheit</span></a></li><li class="six"><a href="/planen-bauen-umwelt/stadtplanung/stadtentwicklung.html" title="Planen, Bauen, Umwelt"><span>Planen, Bauen, Umwelt</span></a></li><li class="last"><a href="/arbeit-wirtschaft-mobilitaet/grundstuecke-immobilien/fuer-investoren.html" title="Arbeit, Wirtschaft, Mobilität"><span>Arbeit, Wirtschaft, Mobilität</span></a></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite.html">Stadt</a> ></li><li><a href="/aktuelles/neuigkeiten.html">Aktuelles</a> ></li><li class="last"><a href="/aktuelles/stellenangebote.html">Stellenangebote</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content primary">
			<section role="main">
				<!--TYPO3SEARCH_begin-->
				<div id="c13398" class="csc mb20"><header class="n1"><h1 class="first">Stellenangebot der Stadt Bad Salzuflen</h1></header><div class="txt"><p>Die Stadt Bad Salzuflen sucht zum nächstmöglichen Zeitpunkt im Fachdienst „Bildungsförderung, Integration und Soziales“</p>
<h2 class="align-center">eine/n Sozialarbeiter/in im Anerkennungjahr.</h2>
<p><br />Das Anerkennungsjahr ist die berufspraktische Tätigkeit, die Sozialarbeiter/innen nach Abschluss des Fachhochschulstudiums absolvieren müssen, um die staatliche Anerkennung in ihrem Berufsstand zu erlangen.</p>
<h3>Ihre Aufgabenschwerpunkte:</h3><ul><li>Betreuung und Beratung von Asylbewerbern und Geflüchteten</li><li>Mitwirkung bei der Unterbringung von Asylbewerbern und Geflüchteten</li><li>Begleitung bei Behördengängen</li><li>Unterstützung bei der Eingewöhnung in den Alltag in Deutschland </li></ul><h3>Wir erwarten von Ihnen:</h3><ul><li>Ableistung des vorab erforderlichen Studiums</li><li>Konfliktfähigkeit, Belastbarkeit&nbsp; und sicheres Auftreten gegenüber den Klienten</li><li>Teamfähigkeit und Kooperationsbereitschaft </li><li>Besitz eines Führerscheines der Klasse B</li><li>Bereitschaft zur Nutzung des privaten Pkw für dienstliche Zwecke</li></ul><p>Die Vergütung erfolgt nach TVPöD Praktikantentarifvertrag.</p>
<p>Für weitere Auskünfte steht Ihnen die Abteilungsleiterin -Soziale Dienste und Wohnen- Frau Stania, Tel. 05222 / 952-427, Mail: <a href="javascript:linkTo_UnCryptMailto('jxfiql7g+pqxkfxXyxa:pxiwrcibk+ab');">j.stania(at)bad-salzuflen.de</a> gerne zur Verfügung.</p>
<p>Haben wir Ihr Interesse geweckt? Dann freuen wir uns auf Ihre aussagekräftige Bewerbung. Selbstverständlich können Sie sich auch online bewerben: <a href="javascript:linkTo_UnCryptMailto('jxfiql7ybtboyrkdXyxa:pxiwrcibk+ab');">bewerbung(at)bad-salzuflen.de</a></p>
<p>Fassen Sie bitte Ihr Anschreiben, den Lebenslauf und die relevanten Zeugnisse in einer gemeinsamen PDF-Datei als E-Mail-Anhang zusammen. Vielen Dank!</p>
<p>Stadt Bad Salzuflen<br />Der Bürgermeister<br />- Personalservice -<br />32102 Bad Salzuflen</p></div></div>
				<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="content secondary">
			<aside role="complementary">
				<nav class="sub">
					<ul><li class="first"><a href="/aktuelles/ausschreibungen-und-vergaben.html" title="Ausschreibungen und Vergaben">Ausschreibungen und Vergaben</a></li><li><a href="/aktuelles/bekanntmachungen.html" title="Bekanntmachungen">Bekanntmachungen</a></li><li><a href="/aktuelles/baustelleninfo.html" title="Baustelleninfo">Baustelleninfo</a></li><li><a href="/aktuelles/baustelle-innenstadt.html" title="Baustelle Innenstadt">Baustelle Innenstadt</a></li><li><a href="/aktuelles/neuigkeiten.html" title="Neuigkeiten">Neuigkeiten</a></li><li><a href="https://www.stadt-bad-salzuflen.de/aktuelles/newsletter.html" title="Newsletter">Newsletter</a></li><li class="act"><a href="/aktuelles/stellenangebote.html">Stellenangebote</a></li><li><a href="/aktuelles/veranstaltungskalender.html?no_cache=1" title="Veranstaltungskalender">Veranstaltungskalender</a></li><li><a href="/aktuelles/veranstaltungshighlights.html" title="Veranstaltungshighlights">Veranstaltungshighlights</a></li><li class="last"><a href="/aktuelles/webcams/webcam-gradierwerk/position-1.html" title="Webcams">Webcams</a></li></ul>
				</nav>
				<!--TYPO3SEARCH_begin-->
				
				<!--TYPO3SEARCH_end-->
			</aside>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="/sitemap.html">Sitemap</a></li><li><a href="https://www.stadt-bad-salzuflen.de/kontakt.html">Kontakt</a></li><li class="last"><a href="/links.html">Links</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/stadt-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/stadt-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/stadt-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/stadt-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li><a href="/stadt-redirect/google.html" target="_blank">Google+</a></li><li class="last"><a href="https://www.stadt-bad-salzuflen.de/aktuelles/newsletter.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Stadt Bad Salzuflen</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="/fileadmin/templates/js/jquery.1.7.1.min.1467269020.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-0c706a423a753b149cec4843f0d8a195-b447fbd15c6cf8a926b82e1b7a990913.1481701630.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 18-01-17 08:57 -->
<!-- expires on: 21-01-17 08:57 -->